Spia avaria motore

Andrea
Novellino
Messaggi: 1
Iscritto il: 13/02/2019, 9:46
Località: Sa
Alfa Posseduta: Alfa 147
Motorizzazione: Jtdm 120cv

Spia avaria motore

Messaggioda Andrea » 13/02/2019, 10:19

Salve a tutti ho una 147 jtdm 120cv 2007 progression ,vi spiego il problema la 147 ha ormai 250000km devo già fare tagliando e ce un rumore nei pressi della cinghia il meccanico pensa al tendicinghia o puleggia o un cuscinetto poi ho candelette da sostituire perché si accende la spia e da questo inverno l auto parte sforzarta e fa una fumata bianca ma solo all accensione....quindi un bel Po di spese.ora mi si ė accesa la spia avaria motore si accese già 3 anni fa il vecchio meccanico disse che era la egr tolta la spia nessun problema x 3 anni,adesso nuovamente ,il nuovo meccanico con il.tester mi ha detto che potrebbe essere sempre la egr o un rele mi ha tolto la.spia e il giorno successivo si è accesa di nuovo gli ho detto di pulirmela e lui dice che non serve a niente evidentemente si scoccia di farlo!quindi va sostituita e se la voglio escludere tramite mappatura mi costa quanto quella nuova quindi 200€ solo x la egr dice lui.l auto non ha problemi di prestazioni e consumi tutto uguale ,sinceramente con tutte le cose da fare non mi va di spendere oltre 200€ x la egr,quindi voi che mi dite provo a pulirla da solo anche perché avevo deciso di farmi cambio olio e filtri per conto mio,risolverei il problema?grazie.

Torna a “147”

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron